Letztes Feedback

Meta





 

Aller Anfang ist schwer :-)

Hallihallo, ich dachte ( da es immer noch nicht richtig los gehen kann wegen des Wetters) schreibe ich Euch heute mal eine kleine Episode aus meinem Womo " Alltag ". Vor ein paar Tagen kam ein guter Freund bei mir vorbei, um sich das Womo anzusehen. Ich hab ihn dann gleich mit eingebunden gaaaaanz viele Dinge zu schleppen , und dann haben wir zusammen alles eingeräumt. Um es " gemütlicher" zu machen hab ich natürlich die Heizung angeschmissen, Radio an und da es schon fast dunkel draußen war ,natürlich auch das komplette Licht. Wir waren wirklich einige Stunden zusammen im Womo und haben viel gequatscht, Kaffee getrunken und eingeräumt, eingeräumt, eingeräumt. Als wir fast fertig waren ging plötzlich das Radio aus und das Licht wurde schwächer ..... Hmmmmmm da war dann wohl die Batterie leer.... WARUM???? Klar, ich war die Tage zuvor schon immer mal wieder im Womo zum putzen, um Milla einzugewöhnen usw, aber ich hab ja extra die Solaranlage auf dem Dach einbauen lassen, damit ich autag stehen kann und die Batterie sollte selbst nur bei " Helligkeit" schon wieder aufgeladen werden. Wir also sofort alles nachgeschaut, doch laut des Anzeigen Moduls ( zeigt mir eigentlich genau an, wieviel die Solaranlage läd , wie der Stand der Batterie ist , wieviel die letzten Tage geladen wurde usw. ) kam GAR NIX die letzten Tage an. Also die Batterie wurde gar nicht durch die Solaranlage aufgeladen in den letzten Tagen.... es kam nix an ( was übrigens auch extrem schlau von den Solaranlageneinbau- Leuten war , ist dieses Anzeigen Modul ganz unten ,hinter den Fahrersitz zu bauen. Um überhaupt irgendwas ablesen zu können, muss ich jetzt immer die Sitzlehne komplett nach vorne schrauben, und dann kann ich mit einer Taschenlampe " bewaffnet" irgendwie quer , halb unter den Sitz krabbeln ..... Da war einer der Mechaniker aber soooooooowas von extrem schlau, DAUMEN HOCH !!!!!) Naja auf jedenfall ..... nix ging mehr !!! Mir stand wirklich schon die Panik in den Augen, ich kenn mich mit dem ganzen doch auch noch nicht so aus. Ich dachte wirklich , entweder die Solaranlage ist kaputt, oder die haben mich irgendwie beim Einbau " verarscht" und ich hab viel viel Geld für eine Solaranlage gezählt die nicht wirklich funktioniert. Nachdem mein guter Freund dann irgendwann weg war, saß ich die halbe Nacht vor dem Laptop und habe mich im Internet schlau gemacht. Wo der Fehler liegen könnte, ob ich auf irgendwelche dreisten" Betrüger" reingefallen bin usw. Wirklich, ich war schon fix und fertig. Irgendwann so gegen 4 Uhr Nachts bin ich dann aber doch eingeschlafen. Am nächsten Morgen ( es war eiskalt, aber strahlender Sonnenschein) bin ich sofort mit Milla und Laptop wieder zum Womo. Geschaut ..... immer noch kein Licht, kein Radio usw. , laut Anzeige kam nicht ein klitze kleines bisschen " Energie" von dem Solarpanel zur Batterie. Ich hab dann alle Stromleitungen ( soweit ich das konnte) mit der Anleitung aus dem Internet und samt Laptop in der Hand kontrolliert. Alles war aber soweit richtig. Kontakte zur Batterie waren auch fest und richtig angebracht .... Also es musste an dem Solarpanel liegen. Ich war mich absolut sicher..... alles war defekt und es würde sicherlich nochmal viel Geld kosten das zu reparieren! Wirklich, ich war irgendwann auch so enttäuscht ( hab mich doch schon so gefreut bald total autag zu stehen ) das ich zwischendurch schon geheult habe. Ganz zum Schluss dachte ich dann, gut es bleibt mir nix anderes übrig ich muss aufs Womo Dach, und mir das Solarpanel ansehen. Vielleicht ist es ja durch was auch immer zerbrochen oder so. Da ich aber direkt an einer mittel großen Straße stand ( viele Autos, Busse usw.) und ich durch meine Erkrankung eh nicht soooo sicher auf den Beinen stehe ,hatte ich schon ein bissel schiss. Aber gut , wird schon schief gehen! :-) Ich also die Womo - Heckleiter runtergeholt, alles sicher fest gemacht und dann ging es hoch ( so ein Womo ist wirklich nicht so klein, ist halt kein Smart)..... ich stand dann da oben auf der obersten Leiterstufe ( unten gingen 2 Omis her, die mich schon total mürrisch an machten, JUNGE FRAU ..... JUUUUUNGE FRAU ,MEINEN SIE DAS IST VERNÜNFTIG WAS SIE DA TREIBEN?!!) ..... SCHNAUZE!!! (hab ich gedacht , nicht gesagt !!!:-) )Ich hatte andere Probleme .... Ja da stand ich auf jedenfall und was sahen meine Augen :-///?! .................. ES HATTE SCHON VOR TAGEN ORDENTLICH BEI UNS GESCHNEIT, UND AUF DEM SOLARPANEL LAG ( natürlich!) NOCH SCHNEE!!! Es war halt einfach noch komplett mit Schnee bedeckt, dann kann natürlich auch kein Sonnenstrahl dran kommen ...... ICH OBER VOLL DUMM MEGA TROTTEL !!!! Und dafür mache ich mir eine schlaflose Nacht und schiebe schon die ganze Zeit total panik !!! Ich hab dann das Solarpanel frei gefudelt , und danach war alles Top. ....... TJAAAAAA, ALLER ANFANG IST SCHWER !!!! :-) Liebe Grüße an alle Euer Trottelchen .......

22.2.13 13:45

Letzte Einträge: SCHISS ?!?, Noro Virus und das Wetter, Die erste Tour!!!:-)

Werbung


bisher 0 Kommentar(e)     TrackBack-URL

Name:
Email:
Website:
E-Mail bei weiteren Kommentaren
Informationen speichern (Cookie)


 Smileys einfügen